problème d'affichage

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème d'affichage

Message  niky16 le Mer 13 Jan - 23:40

bonjour, j'ai acheté embird et digitizing il n'y a pas longtemps et je ne retrouve pas les memes choses que sur les vidées. Il y a peut etre des parametres à créer donc j'ai besoin de votre aide.

La petite icône qui permet de visualiser d'un seul coup toutes les broderies d'un dossier est absente ??? J'ai seulement celle du dessous qui permet de voir une broderie à la fois ....Que dois-je activer pour cela ???

De plus quand je demande l'affichage du tissus de l'arrière plan rien ne se passe, pas d'affichage.

Par avance merci de vos réponses et bonne soirée.
niky

niky16
pas trop timide
pas trop timide

Nombre de messages : 27
Age : 44
Machine(s) : designer Se
Date d'inscription : 21/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'affichage

Message  lamamie le Jeu 14 Jan - 15:20

Pour ce qui est du tissu de fond

1 - menu couleurs et palette : choisir le tissu de fond
2 - menu options / show/afficher tissu lors de l'apercu 3D
3 - clic droit dans le premier rectangle dans la barre des couleurs en bas du manager et mettre une couleur autre que blanche sinon on voit presque pas la trame du tissu et se mettre sur l'onglet 3D en bas

Pour ce qui est des icones quand tu les survoles avec ta souris, tu dois trouver pour chacun leur fonction dans une info bulle car c'est vrai que le "look" du manager a un peu changé avec la version 2010 pour voir ces infos bulles il faut que dans options/show la case a cocher afficher les informations du motif soit cochée
Je pense que cela t'aidera a retrouver tous les motifs de ton dossier
sinon n'hesites pas a reposter
A++

lamamie
experte vidéo Embird
experte vidéo Embird

Nombre de messages : 1709
Localisation : banlieue toulousaine
Occupation : retraitée
Machine(s) : innovis V3 Brother
Date d'inscription : 27/02/2007

Voir le profil de l'utilisateur http://brodimania.free.fr/dotclear

Revenir en haut Aller en bas

Re: problème d'affichage

Message  niky16 le Ven 15 Jan - 0:07

Merci lamanie de m'avoir consacré du temps. J'ai bien réussi à afficher le tissus de fond mais je n'arrive pas à résoudre le problème de la seconde case à cocher. J'ai bien les infos bulles mais à coté de celle ou il y a marqué : send files ind attachment off email, je n'en ai qu'une. Je n'ai que celle qui permet de voir les broderies en bas.

Je n'ai pas la case qui permet de voir l'apercu des broderies dans la liste des fichiers. Faut il que je désinstalle et réinstalle ou est ce du au fait que je n'ai pas acheté l'iconizer car il n'est pas compatible avec mon ordinateur (windows 7 - 64 bits) ?

Merci d'avance. A bientot

Niky

niky16
pas trop timide
pas trop timide

Nombre de messages : 27
Age : 44
Machine(s) : designer Se
Date d'inscription : 21/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'affichage

Message  lamamie le Ven 15 Jan - 2:29

En fait les 2 cases a cocher qui se trouvent a droite de "send file in attachement".... ont pour infos bulles en haut = apercu des fichiers et en bas = fenetre de previsualisation (qui affiche en plus grand le motif qui est selectionné dans la liste)

Ces 2 options sous forme de menu se retrouvent aussi quand tu fais un clic droit sur un fichier dans la liste qui se trouve a droite en bas Elles portent toutes les 2 le meme nom "apercu" et tu peux les cocher aussi dans ce menu

Ces 2 options sont aussi dans le menu en haut "fenetre de droite" et la tu retrouves aussi 2 cases a cocher apercu et apercu des fichiers

Dans le menu Aide/Au sujet de as tu bien la version build 8.7 car il y a eu beaucoup de modifs deja sur la version 2010
et je crois que les 2 cases sont mises ainsi depuis qu'il y a eut le nouveau bouton permettant de générer des raccourcis sur les fichiers de broderies à gauche du petit appareil photo "total commander" c'est pour cela que ce n'est plus tout a fait identiques aux videos

Sinon , oui tu peux essayer de réinstaller la derniere version 2010
Mais dis moi quel build tu as actuellement ?

Je ne pense pas que ce soit du au fait que tu n'ais pas l'iconiser, car quand on a pas l'iconiser en principe on a que quelques images miniatures des fichiers et de facon aleatoire (pas toujours sur les memes fichiers)

Bon mais d'autres internautes sauront peut etre te dire si dans la meme configuration que toi window 7 64 bits ils ont une ou deux cases à cocher

A++

lamamie
experte vidéo Embird
experte vidéo Embird

Nombre de messages : 1709
Localisation : banlieue toulousaine
Occupation : retraitée
Machine(s) : innovis V3 Brother
Date d'inscription : 27/02/2007

Voir le profil de l'utilisateur http://brodimania.free.fr/dotclear

Revenir en haut Aller en bas

Re: problème d'affichage

Message  niky16 le Ven 15 Jan - 19:39

Lamanie. J'ai bien le build 8.7. J'ai demandé sur aide -au sujet - vérifier si dernière version - ca m'a indiqué que j'avais la dernière version.

Je pense que cette fonction n'existe plus car dans le menu du haut - fenetre de droite - je n'ai que apercu dans la liste et pas apercu des fichiers.

Est-ce quelqun pourfait me confirmer que c'est pareil chez eux. Bon c'est embétant car je n'ai pas de vision d'ensemble de mes fichiers mais ce n'est pas non plus impératif.

J'avais pourtant téléchargé le logiciel sur le site d'embird donc je ne comprends pas vraiment.

bon, je vais me plonger dans le cours pour digitaliser un logo et apprendre les 1ères fonctions.

niky16
pas trop timide
pas trop timide

Nombre de messages : 27
Age : 44
Machine(s) : designer Se
Date d'inscription : 21/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'affichage

Message  lamamie le Ven 15 Jan - 21:55

bon moi j'ai bien aussi 8.7 mais il se peut que cela n'apparaisse que quand on a l'iconiser enregistre ?
A++

lamamie
experte vidéo Embird
experte vidéo Embird

Nombre de messages : 1709
Localisation : banlieue toulousaine
Occupation : retraitée
Machine(s) : innovis V3 Brother
Date d'inscription : 27/02/2007

Voir le profil de l'utilisateur http://brodimania.free.fr/dotclear

Revenir en haut Aller en bas

Re: problème d'affichage

Message  Stocky le Lun 18 Jan - 15:29

Bonjour,

J'ai eu ce problème lorsque j'ai voulu installer la nouvelle version d'Embird, j'avais fait une fausse manip et l'iconiser n'était pas enregistré, je l'ai compris après ......

Donc OUI, il faut que l'iconiser soit enregistré....

Bonne journée

Stocky
expert
expert

Nombre de messages : 110
Date d'inscription : 13/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'affichage

Message  niky16 le Lun 18 Jan - 17:44

Merci stocky, ca confirme bien ce que je pensais. J'espère qu'il y aura prochainement un correctif pour l'iconizer et les pc 64 bits.

niky16
pas trop timide
pas trop timide

Nombre de messages : 27
Age : 44
Machine(s) : designer Se
Date d'inscription : 21/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème d'affichage

Message  Contenu sponsorisé Aujourd'hui à 15:31


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum